martes, 8 de agosto de 2017

Warning: mysql_select_db() expects parameter 1 to be string, object given in

¿Les ha sucedido que intentan, hacer un query de conexión y les sale un mensaje de que la extensión que están usando es obsoleta?

Les pongo las extensiones usadas en PHP para este año: http://happystudy-alextkd.blogspot.com/2017/08/extensiones-usadas-en-php-ano-2017.html 

No hay comentarios:

Publicar un comentario

No permite salir del menú Scriptcase

Resulta que al momento de presionar el botón salir, cierra la sesión pero el login aparece dentro del menú de scriptcase. Es decir, no sale...